BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
E46 320ci unruhiger Leerlauf bei kalten Temperaturen P1305

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E46
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 17.02.2016 15:12    Titel: E46 320ci unruhiger Leerlauf bei kalten Temperaturen P1305 Antworten mit Zitat

Hallo zusammen!

Da ich neu in diesem Forum bin, möchte ich anstandshalber vorab etwas über mich erzählen.
Ich bin m, 27 Jahre alt und lebe in der Voreifel. Habe schon verschiedene Fahrzeuge gefahren, angefangen bei einem Fiesta Gfj BJ1995, Lada Niva 1,7i BJ2010 (mit 30.000km wieder verkauft, weil man mit den Reparauturarbeiten nicht hinterherkommt...), Fiesta 1,25 BJ2013 (verkauft weil zu klein), Mercedes-Benz S202 C200 BJ1997 (noch aktuell) und letzten Sommer hab ich mir einen e46 320ci BJ2002 (Vorfacelift, Motorcode M52) angeschafft.
Der Spruch "nur fliegen ist schöner!" trifft das Fahrgefühl schon ziemlich genau!

An diesem 3er habe ich auch das Problem, für das ich hier Hilfe ersuche!
Habe in der SuFu kein identisches Problem gefunden, sollte schon ein Thread zu diesem Thema existieren, bitte ich darum, meinen Beitrag zu verschieben und mir nicht den Kopf abzureißen Wink

Paar Eckdaten:
270000km aufm Tacho
ohne Scheckheft (ja, ich weiß, bin selber schuld)
Inspektion inkl. Kerzenwechsel hab ich vor 2 Monaten durchgeführt.

Zum Problem:

Bedingungen:
-Motor kalt
-Außentemperatur unter ca +5 Grad Celsius

Symptome:
-sehr unruhiger Leerlauf direkt nach dem Starten, lasse ich ihn im Leerlauf weiterlaufen, geht die Motorleuchte an (P1305 Fehlzündung 5.Zylinder), nach Gasstößen fällt die Drehzahl auf Leerlaufdrehzal (ca.900-1000U/min) ab bleibt ca. 2sec konstant und fällt noch einmal auf 600-700 U/min... ,nach 5-10 min (also wenn er etwas auf Temperatur gekommen ist) läuft er wieder ruhig
-bei Außentemperaturen über ca 5 Grad tritt das Problem nicht auf
-bei Betriebswarmen Motor keine Probleme, kein Ruckeln, kein Leistungsverlust, gute Gasannahme

Bereits unternommene Maßnahmen:
-Zündkerzen
-Zündspulen quergetauscht, Fehler wandert nicht mit (Vorbesitzer hat 3 Zündspulen bereits getauscht, gebrauchte vom Schrott, die älter sind als mein Fahrzeug)
-Sekundärluftpumpe macht keine Pfeifenden Geräusche
-tanke immer Super plus

Was mich etwas irritiert ist, dass nur der Fehler P1305 gesetzt wird...


Da ich schon für das Fahrzeug zu viel bezahlt habe möchte ich nun die Diagnosekosten möglichst gering halten...

Vielleicht hatte hier schon mal jemand das gleiche Problem...

Schonmal vielen Dank im Vorraus
Nach oben
Benutzer-Profile anzeigen 
andwitte2Offline
Moderator
Moderator
Fahrzeug: (E30, E36 ) E46, Mini R50, Heinkel,Honda

Mitglied seit: 01.2010
Beiträge: 107

Wohnort: 28857 Syke
BeitragVerfasst am: 17.02.2016 15:31    Titel: Antworten mit Zitat

Hallo und herzlich Willkommem,

schau mal im Forum " Probleme Leerlauf Kalt "

Da steht einiges.
Wenn Dein Fahrzeug Bj. 2002 ist, sollte da nicht Motorcode M54
eingebaut sein. Wieviel PS hat er denn ? 150 oder 170 ??

Beste Grüße

andwitte2
Nach oben
Benutzer-Profile anzeigen 
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 17.02.2016 15:56    Titel: Antworten mit Zitat

Hallo andwitte2,

ja Du hast recht, ist M54 mit 170PS, war etwas verwirrt, weil mein Schwiegervater sagte, dass mein Motor der selbe ist, den er in seinem 5er hat...

Danke für die schnelle Antwort, werde mal in dem Forum stöbern!

Freundliche Grüße zurück

Evil_arts
Nach oben
Benutzer-Profile anzeigen 
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 17.02.2016 16:36    Titel: Antworten mit Zitat

Habe jetzt noch einmal intensiv die SuFu genutzt, aber leider ohne neue Erkenntnisse...

Die beschriebenen Probleme treten im warmen Zustand des Motors auf, bei mir aber nur in kaltem...

auch Suchen nach "e46 leerlauf" , "320 Leerlauf" oder "M54 Leerlauf" bringen mich nicht weiter.

MfG
Nach oben
Benutzer-Profile anzeigen 
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 01.03.2016 08:56    Titel: Antworten mit Zitat

Heute morgen wars der dritte Zylinder, p1347... Hat keiner eine Idee?
Nach oben
Benutzer-Profile anzeigen 
andwitte2Offline
Moderator
Moderator
Fahrzeug: (E30, E36 ) E46, Mini R50, Heinkel,Honda

Mitglied seit: 01.2010
Beiträge: 107

Wohnort: 28857 Syke
BeitragVerfasst am: 01.03.2016 10:20    Titel: Antworten mit Zitat

Moin,

P 1347 sagt: Fehlerhafte Zündkerze oder Fehlerhafte Zündspule oder
Luftleckage im Ansaugtrakt oder Fehlerhafter Nockenwellensensor oder
Zündkabel nicht richtig angeschlossen.
was aber nicht angezeigt wird ist eventuell Leerlaufregler, sind oft verkokt und bleiben dann hängen oder der Ölabscheider.

Da bleibt nur, ------- suchen .

Andreas
Nach oben
Benutzer-Profile anzeigen 
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 02.03.2016 20:47    Titel: Antworten mit Zitat

Ok. Vielen Dank! Scheinbar greift mein Tester nicht tief genug ins System ein... Jetzt hab ich zumindest eine grobe Eingrenzung, wobei ich Kerzen und spulen ausschließen kann . Vielen Dank nochmal!

MfG
Nach oben
Benutzer-Profile anzeigen 
Evil_artsOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW E46 320ci BJ 2002 ; MB S202 C200T BJ 1997

Mitglied seit: 02.2016
Beiträge: 10

Wohnort: 52372 Kreuzau
BeitragVerfasst am: 13.03.2016 16:01    Titel: Antworten mit Zitat

Problem gefunden! Der luftschlauch hinterm luftfilterkasten ist an der Schlauchschelle unten eingerissen. Hat dort Luft gezogen....
Nach oben
Benutzer-Profile anzeigen 
andwitte2Offline
Moderator
Moderator
Fahrzeug: (E30, E36 ) E46, Mini R50, Heinkel,Honda

Mitglied seit: 01.2010
Beiträge: 107

Wohnort: 28857 Syke
BeitragVerfasst am: 14.03.2016 01:09    Titel: Antworten mit Zitat

Es freut uns, dass Du den Fehler gefunden hat und es uns auch wissen läßt.
Viel Spaß und gute Fahrt auch weiterhin.

Andreas
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E46 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de